<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"

"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"
xml:lang="en-gb"

lang="en-gb" >

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="aruba news, aruba, aruba website, news in aruba, aruba jobs, 24ora, 24 ora, aruba newspaper, aruban news, news from aruba, diario, bon dia, awemainta, amigoe di aruba, aruba.com, 24ora.com, aruba online, telearuba, bon dia aruba, diario online, noticia, noticia aruba, noticias de aruba, aruba information" />
  <meta name="title" content="Studiantenan na Leiden a gradici Minister Yrausquin pa tini atencion pa nan situacion" />
  <meta name="author" content="News Department - TJ" />
  <meta name="description" content="Aruba's trusted online source for aruban local, international and lifestyle news 24 hours a day." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Studiantenan na Leiden a gradici Minister Yrausquin pa tini atencion pa nan situacion</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/cdscriptegrator/libraries/highslide/css/cssloader.php" type="text/css" />
  <link rel="stylesheet" href="modules/mod_ijoomla_adagency_zone/tmpl/mod_adagencyzone.css" type="text/css" />
  <link rel="stylesheet" href="components/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.24ora.com/modules/mod_lbads/css/list.css" type="text/css" />
  <link rel="stylesheet" href="modules/mod_mtiline/css/styl1.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cd_login/tmpl/css/mod_cd_login.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/cdscriptegrator/libraries/highslide/js/jsloader.php?files[]=highslide-full.min.js"></script>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="components/com_acymailing/js/acymailing_module.js"></script>
  <script type="text/javascript" src="http://www.24ora.com/modules/mod_mtiline/js/mod_mtiline.js"></script>
  <script type="text/javascript">

		hs.graphicsDir = '/plugins/system/cdscriptegrator/libraries/highslide/graphics/';
    	hs.outlineType = 'rounded-black';
    	hs.outlineWhileAnimating = true;
    	hs.showCredits = false;
    	hs.expandDuration = 250;
		hs.anchor = 'auto';
		hs.align = 'auto';
		hs.transitions = ["expand"];
		hs.dimmingOpacity = 0;
		hs.lang = {
		   loadingText :     'Loading...',
		   loadingTitle :    'Click to cancel',
		   focusTitle :      'Click to bring to front',
		   fullExpandTitle : 'Expand to actual size',
		   fullExpandText :  'Full size',
		   creditsText :     'Powered by Highslide JS',
		   creditsTitle :    'Go to the Highslide JS homepage',
		   previousText :    'Previous',
		   previousTitle :   'Previous (arrow left)',
		   nextText :        'Next',
		   nextTitle :       'Next (arrow right)',
		   moveTitle :       'Move',
		   moveText :        'Move',
		   closeText :       'Close',
		   closeTitle :      'Close (esc)',
		   resizeTitle :     'Resize',
		   playText :        'Play',
		   playTitle :       'Play slideshow (spacebar)',
		   pauseText :       'Pause',
		   pauseTitle :      'Pause slideshow (spacebar)',   
		   number :          'Image %1 of %2',
		   restoreTitle :    'Click to close image, click and drag to move. Use arrow keys for next and previous.'
		};
		<!--
					var acymailing = Array();
					acymailing['NAMECAPTION'] = 'Name';
					acymailing['NAME_MISSING'] = 'Please enter your name';
					acymailing['EMAILCAPTION'] = 'E-mail';
					acymailing['VALID_EMAIL'] = 'Please enter a valid e-mail address';
					acymailing['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
			//-->
	hs.Expander.prototype.onAfterExpand = function () {
		document.getElementById('modlgn_username').focus();
	};
	
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.24ora.com/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.24ora.com/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.24ora.com/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.24ora.com/components/com_jomcomment/templates/breeze/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.24ora.com/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <script type="text/javascript">var GB_ROOT_DIR = "http://www.24ora.com/plugins/content/multithumb/greybox/";</script>
<script type="text/javascript" src="http://www.24ora.com/plugins/content/multithumb/greybox/AJS.js"></script>
<script type="text/javascript" src="http://www.24ora.com/plugins/content/multithumb/greybox/AJS_fx.js"></script>
<script type="text/javascript" src="http://www.24ora.com/plugins/content/multithumb/greybox/gb_scripts.js"></script>
<link rel="stylesheet" href="http://www.24ora.com/plugins/content/multithumb/greybox/gb_styles.css" type="text/css" media="screen" />
  <style type='text/css'>
/* Multithumb 2.1 by BK */
/*
The comments below are to help you understanding and modifying the look and feel of thumbnails. Borders can be set using the border fields above. You can safely delete these comments.
*/

/*
Styles for the DIV surrounding the image.
*/
div.mtImgBoxStyle {
 margin:5px;
}

/* 
Styles for the caption box below/above the image.
Change font family and text color etc. here.
*/
div.mtCapStyle {
 font-weight: bold;
 color: black;
 background-color: #ddd;
 padding: 2px;
 text-align:center;
 overflow:hidden;
}
/* 
Styles for the table based Multithumb gallery
*/
table.multithumb {
 width: auto;
}</style>
  <meta property="og:description" content=""/>
<meta property="og:image" content="http://24ora.com/images/stories/news/2014/Logos/24oraSharebanner.jpg"/>
<meta property="og:title" content="Studiantenan na Leiden a gradici Minister Yrausquin pa tini atencion pa nan situacion"/>
<meta property="og:url" content="http://www.24ora.com/index.php?option=com_content&amp;view=article&amp;id=120776:studiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion&amp;catid=1:local&amp;Itemid=5"/>
<meta property="og:site_name" content="24ora.com - Prome den Noticia"/>
<meta property="og:locale" content="en_US"/>
<meta property="my:fb" content="on"/>
<meta property="my:tw" content="on"/>
<meta property="my:pint" content="on"/>


<link rel="stylesheet" href="/templates/24ora_v4/css/24ora_v4.css" type="text/css"/> 
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="shortcut icon" href="http://www.24ora.com/images/favicon.ico" /></head>
<body>

<div id="container"> <div id="bannersuperior">
		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	
</div> 

<div id="arriba"> <div id="flash"> <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" height="125" width="330"> <param name="movie" value="/templates/24ora_v4/images/flash24ora.swf" /> <param name="quality" value="high" /> <param name="wmode" value="opaque" /> <embed wmode="opaque" src="/templates/24ora_v4/images/flash24ora.swf" quality="high" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" height="125" width="330"> </object> </div> <div id="toolbar2"> <div id="toolbar">		<div class="moduletable">
					



<div class="cd_moduletitle_logo"><a href="#"
	onclick="return hs.htmlExpand(this, { contentId: 'highslide-html-loginform', wrapperClassName: 'mod_cd_login', outlineType: 'drop-shadow', align: 'auto', anchor: 'auto', dimmingOpacity: 0, slideshowGroup: 'mod_cd_login_loginform' } )"
	title="Login">Login</a></div>

	<div class="highslide-html-content" id="highslide-html-loginform">

<div class="highslide-html-content-header">
<div class="highslide-move"
	title="Move"><a href="#"
	onclick="return hs.close(this)" class="control"
	title="Close">Close</a>
</div>
</div>

<div class="highslide-body">

<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=5"
	method="post" name="cd_login_form_login" id="cd_login_form_login">
<fieldset class="input">
<div>
<p id="form-login-username"><label for="modlgn_username">Username</label><br />
<input id="modlgn_username" type="text" name="username" class="inputbox"
	title="Username"
	alt="username" size="18" /></p>
<p id="form-login-password"><label for="modlgn_passwd">Password</label><br />
<input id="modlgn_passwd" type="password" name="passwd" class="inputbox"
	size="18"
	title="Password"
	alt="password" /></p>
<p id="form-login-remember"><input id="modlgn_remember" type="checkbox"
	name="remember" class="inputbox" value="yes"
	title="Remember Me"
	alt="Remember Me" /> <label
	for="modlgn_remember">Remember Me</label></p>
	<p id="form-login-submit"><input type="submit"
	name="Submit" id="cd_login_loginbutton"
	title="Login"
	value="" /></p>
	</div>
	</fieldset>
                <ul>
	<li><a href="/index.php?option=com_user&view=reset&Itemid=72"
		title="Forgot your password?"> Forgot your password?</a>
	</li>
	<li><a href="/index.php?option=com_user&view=remind&Itemid=72"
		title="Forgot your username?"> Forgot your username?</a>
	</li>
		<li><a href="/index.php?option=com_community&view=register&Itemid=72"
		title="Create an account"> Create an account</a>
	</li>
	</ul>
	<input type="hidden" name="option" value="com_user" /> <input
	type="hidden" name="task" value="login" /> <input type="hidden"
	name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTEyMDc3NjpzdHVkaWFudGVuYW4tbmEtbGVpZGVuLWEtZ3JhZGljaS1taW5pc3Rlci15cmF1c3F1aW4tcGEtdGluaS1hdGVuY2lvbi1wYS1uYW4tc2l0dWFjaW9uJmNhdGlkPTE6bG9jYWwmSXRlbWlkPTU=" /> <input type="hidden" name="8c77e9c7ace70d846b8619ba4dc98a07" value="1" /></form>
</div>
 </div>

		</div>
	

 </div></div>

<div id="changesite">

				<div id = "banderacuracao">

				<a href = "http://www.24ora.com/seteaidioma.php?site=an&recordar=true/" target="_self" class="banderacuracao"></a>

				</div>

</div>

<div id="banner">

		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	

 </div>

</div>

<div id="fechaysearch">

<div id="fecha">

<div id="fecha2">

Wednesday, 12 April 2017

</div>

</div>

<div id="user4">

		<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/index.php?option=com_content&amp;view=article&amp;id=11711&amp;Itemid=69" class="mainlevel" >About Us / Comments Rules</a><span class="mainlevel"> | </span><a href="/index.php?option=com_content&amp;view=article&amp;id=11&amp;Itemid=70" class="mainlevel" >Advertise</a><span class="mainlevel"> | </span><a href="/index.php?option=com_contact&amp;view=category&amp;catid=11&amp;Itemid=71" class="mainlevel" >Contact Us</a></td></tr></table>		</div>
				

<div id = "arubaherald">

<a href = "http://www.arubaherald.com/" target="_blank" class="arubaherald"></a>

</div>

 </div>

<div id="top">

		<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" /><input type="submit" value="Search" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="5" />
</form>		</div>
	

</div>

</div>

<div id="contenedorizq">

<div id="header">

		<div class="moduletable-none">
					

				<div class="il_rozmiar_r0 clearfix" style="width: 98.8%; ">
		
			<div id="mt_iline_1">
											
																													<span class="mtilinkt">
							<a href="/index.php?option=com_content&amp;view=article&amp;id=86861:pwc-cu-programa-pa-educa-muchanan-con-pa-anda-cu-placa&amp;catid=9:Newsflash&amp;Itemid=99" class="latestnews">
								PwC cu programa pa educa muchanan con pa anda cu placa							</a>
						</span>
																													<span class="mtilinkt">
							<a href="/index.php?option=com_content&amp;view=article&amp;id=88844:rotondo-di-tanki-flip-a-keda-hopi-bunita-decora&amp;catid=9:Newsflash&amp;Itemid=99" class="latestnews">
								Rotondo di Tanki Flip a keda hopi bunita decora							</a>
						</span>
																													<span class="mtilinkt">
							<a href="/index.php?option=com_content&amp;view=article&amp;id=88911:exitoso-apertura-di-la-vie-home-a-decor-situa-banda-di-antraco&amp;catid=9:Newsflash&amp;Itemid=99" class="latestnews">
								Exitoso apertura di La Vie 'Home & Decor situa banda di Antraco							</a>
						</span>
									
							</div>
		</div>
			<div class="il_odstep"></div>
	<div class="clr"></div><script type="text/javascript">
// <!--
new il_przewin($('mt_iline_1'),{direction:'horizontal', direction2: 'left', opoznienie:30, krok:2, width: '100%', height: 15});
// -->
</script>
		</div>
	

</div>

<div id="contenedormenor">

<div id="columna1">

<div id="left">

		<div class="moduletable">
					<ul class="menu"><li class="item1"><a href="http://www.24ora.com/"><span>Front Page</span></a></li><li class="item99"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=9&amp;Itemid=99"><span>Newsflash Videos</span></a></li><li id="current" class="active item5"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=5"><span>Local</span></a></li><li class="item18"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=12&amp;Itemid=18"><span>Politica</span></a></li><li class="item8"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=8"><span>Policial</span></a></li><li class="item7"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=7"><span>Deporte</span></a></li><li class="item29"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=24&amp;Itemid=29"><span>Corte</span></a></li><li class="item98"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=77&amp;Itemid=98"><span>Batibleki</span></a></li><li class="item9"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=9"><span>Social</span></a></li><li class="item12"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=7&amp;Itemid=12"><span>Entretenimento</span></a></li><li class="item49"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=30&amp;Itemid=49"><span>Wowo di Pueblo</span></a></li><li class="item94"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=72&amp;Itemid=94"><span>Boneiru</span></a></li><li class="item81"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=81"><span>Kòrsou</span></a></li><li class="item6"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=6"><span>Internacional</span></a></li><li class="item58"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=58"><span>Anuncio di morto</span></a></li><li class="item75"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=75"><span>Miss Universe</span></a></li><li class="item84"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=64&amp;Itemid=84"><span>SPECIAL OFFERS!</span></a></li><li class="item11"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=11"><span>Powered by Setar</span></a></li><li class="item53"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=34&amp;Itemid=53"><span>Carnaval</span></a></li><li class="item60"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=60"><span>Pagina di Loteria</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Extras</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=91" class="mainlevel" >ITV - Channel 49</a></td></tr>
<tr ><td><a href="/index.php?option=com_listbingo&amp;task=categories&amp;Itemid=31" class="mainlevel" >Clasificado</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=article&amp;id=28&amp;Itemid=20" class="mainlevel" >Jobs</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=26&amp;Itemid=32" class="mainlevel" >Travel</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=28&amp;Itemid=36" class="mainlevel" >Lost &amp; Found Pets</a></td></tr>
<tr ><td><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=23&amp;Itemid=26" class="mainlevel" >Links</a></td></tr>
<tr ><td><a href="/index.php?option=com_community&amp;view=frontpage&amp;Itemid=72" class="mainlevel" >Community</a></td></tr>
</table>		</div>
	

</div>

<div id="advert1">

		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	

</div>

<div id="user1">

		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	



		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	

</div>

<div id="rss">



</div>

<div id="clasificados">

		<div class="moduletableclasifi">
					<h3>Clasificadonan</h3>
					<div class="lbadcontainer">
		<div class="lbunit">
	<div class="topcurve">

	<div class="btncurve">
	<div class="content">
	<div class="lbimg">

	<a href="/index.php?option=com_listbingo&amp;Itemid=&amp;task=ads.view&amp;adid=488:samsung-galaxy-tab-101&amp;Itemid=31"> <img src="/images/classifieds/488/LB85547sthm.jpg" width="70"	 /></a></div>
	<div class="lbtext"><a href="/index.php?option=com_listbingo&amp;Itemid=&amp;task=ads.view&amp;adid=488:samsung-galaxy-tab-101&amp;Itemid=31"
		class="lbtitle">
							Samsung Gala</a>
						
												<div><span class="lbprice">
		Afl 900.00 AWG						</span></div>
												
	<div><span class="lbdate">Thu, May 24 2012</span></div>
	</div>

	</div>
	</div>
	</div>

	</div>
		
</div>		</div>
	

</div>

</div>

<div id="user3">

		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><!--/* OpenX iFrame Tag v2.8.5 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://net.netcor.biz/www/delivery/...'
  * to
  *   'https://net.netcor.biz/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://net.netcor.biz/www/delivery/...'
  * to
  *   'https://net.netcor.biz/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='abd5bba2' name='abd5bba2' src='http://net.netcor.biz/www/delivery/afr.php?refresh=12&zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='550' height='110' allowtransparency='true'><a href='http://net.netcor.biz/www/delivery/ck.php?n=ae6c676a&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://net.netcor.biz/www/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=ae6c676a' border='0' alt='' /></a></iframe><div class="clr"></div>
	</div>

</div>		</div>
	

</div>

<div id="lotto2">



</div>

<div id="contenedormain">

<div id="main">

	
    <script src="http://www.24ora.com/components/com_jomcomment/script.js?1.8.9" type="text/javascript"></script>
<script src="http://www.24ora.com/index2.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>
<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Studiantenan na Leiden a gradici Minister Yrausquin pa tini atencion pa nan situacion			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=1%3Alocal&amp;id=120776%3Astudiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=5" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Print"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=5309e692bec80a902dc2f581b165898b019e12f9" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Wednesday, 12 April 2017 11:48	</td>
</tr>


<tr>
<td valign="top">
<div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.24ora.com/index.php?option=com_content&amp;view=article&amp;id=120776:studiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion&amp;catid=1:local&amp;Itemid=5" layout="button_count" show_faces="false" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://www.24ora.com/index.php?option=com_content&amp;view=article&amp;id=120776:studiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion&amp;catid=1:local&amp;Itemid=5" data-text="Studiantenan na Leiden a gradici Minister Yrausquin pa tini atencion pa nan situacion" data-count="horizontal">Tweet</a>
</div><div class="cmp_pint_container" style="float:left;margin:10px;"><a href="http://pinterest.com/pin/create/button/?url=http://www.24ora.com/index.php?option=com_content&amp;view=article&amp;id=120776:studiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion&amp;catid=1:local&amp;Itemid=5&media=http://24ora.com/images/stories/news/2014/Logos/24oraSharebanner.jpg&description=Studiantenan na Leiden a gradici Minister Yrausquin pa tini atencion pa nan situacion" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a><script type='text/javascript' src='//assets.pinterest.com/js/pinit.js'></script></div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click436716757() {FB.ui({    method: "stream.share",    u: "http://www.24ora.com/index.php?option=com_content&amp;view=article&amp;id=120776:studiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion&amp;catid=1:local&amp;Itemid=5"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click436716757()" target="_blank">Comparti</a>
</div></div><p style="text-align: justify;"><span style="font-family: georgia, palatino; font-size: 10pt;"><a target="_blank" href="http://www.24ora.com/cache/multithumb_images/1...images.stories.news.2017.April.12.Leiden.JPG" rel="gb_imageset[Cesar  (9)]" title=""><img class="multithumb"   src="http://www.24ora.com/cache/multithumb_thumbs/b.175.125.16777215.0...images.stories.news.2017.April.12.Leiden.JPG"  width="175" height="108" style="border: 1px solid #000000;"  hspace="6" alt="Cesar  (9)" title="" border="" /></a></span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: georgia,palatino;">E grupo di studiante cu ta studiande na Leiden a expresa di ta hopi agradecido na Minister Plenipotenciario Juan David Yrausquin pa scucha loke nan ta pasando den dje como studiante Arubiano na Hulanda. Maske cu no tin hopi studiante na Leiden, asina mes hopi a bin pa papia cu e mandatario. </span></p>

<p style="text-align: justify;"><span style="font-size: 10pt; font-family: georgia,palatino;">Otro studiantenan cu ta studia na Leiden, pero ta biba na Den Haag of na Rotterdam a scohe pa asisti na un di e encuentronan aki cu lo tuma lugar otro siman diamars 18 di april na Den Haag y na luna di mei na Rotterdam. Mescos cu tabata e caso na e encuentronan anterior Minister Yrausquin a tuma tempo pa a sinta papia y scucha loke e studiantenan tin di bisa riba nan bida como studiante. Hopi topico a keda trata di cual Minister Yrausquin lo bai pone nan den un plan di accion pa brinda mas sosten na nos studiantenan. Durante di e encuentro aki algun studiante a bai live via di Facebook pa conta riba nan experencia como studiante na Hulanda y special tocante di e ciudad unda nan ta studia. Nan a duna hopi tips na e muchanan cu ta preparando pa e aña aki bin Hulanda pa sigi un estudio avansa. Un bunita initiativa di e studiantenan mes y esaki sigur lo yuda e muchanan aun mas riba nan preparacionnan pa nan bida como studiante na Hulanda. Na final e studiantenan a expresa nan satisfaccion riba e initiativa di e minister pa cu e anochi aki y tambe nan a gradici e mandatario pa e invitacion.</span></p><!-- JOM COMMENT START -->

<!-- Content tools toolbar -->
<div style="clear: both;"></div>

<!-- Trackback Title-->

<!-- 'Comments Title -->
<div class="contentheading" id="written_comments_title" style="margin: 10px 0 0 0;">Comentarionan <span id="jc_numComment">(0)</span><img src="http://www.24ora.com/components/com_jomcomment/templates/breeze/images/comment_add.gif" alt="Add Comment" /></div>

<!-- RSS Feed link below the title -->

	<!-- Hide/Show input form notice -->
		<div class="feed_link" onclick="jc_toggleDiv('jc_commentsDiv');" ><a><img src="http://www.24ora.com/components/com_jomcomment/templates/breeze/images/max.gif" alt="min/max" width="11" height="11" border="0" align="middle" />Mustra/Kita comentarionan</a></div>
	
	<!-- Placeholder for all comments. REQUIRED.  -->
		<div id="jc_commentsDiv" style="display:block;visibility:visible">
			</div>
	
<div style="clear: both;"></div>
<div id="jcCommentFormWrap">

<a name="comments" id="comments"></a>

<!-- 'Write Comment' Title -->
<div class="contentheading" id="written_comments_title" style="margin: 10px 0 0 0;">Duna Comentario y/of Comparti riba Social Medi</div>

<!-- Hide/Show input form notice -->
<div class="feed_link" onclick="jc_toggleDiv('jc_commentFormDiv');" ><a><img src="http://www.24ora.com/components/com_jomcomment/templates/breeze/images/shape_square_edit.png" alt="feed" width="16" height="16" border="0" />Mustra/Kita e formulario di comentario</a></div>

<!-- Comment locked notice -->

<!-- Login required -->

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<div id="jc_commentFormDiv" style="display:block;visibility:visible">
<form method="post" onsubmit="return false;" action="" id="jc_commentForm" name="jc_commentForm">
<table width="100%" border="0" cellpadding="4" cellspacing="0">
<tr>
<td width="170" valign="top"><table width="100%" border="0" cellspacing="0" cellpadding="0">
  
  <!-- Show email field -->
    <tr>
    <td><label for="jc_email">Email <span class="jcerr" id="err_email"></span></label>
        <input type="text" name="jc_email" id="jc_email" style="width:160px" />		</td>
  </tr>
    <!-- End website field -->
  
  <!-- Show name field -->
  	
  <tr>
    <td><label for="jc_name">Nomber <span class="jcerr" id="err_name"></span></label>
        <input type="text" name="jc_name" id="jc_name"  style="width:160px" /></td>
  </tr>
    <!-- End name field -->
  
  <!-- Show website field -->
    <!-- End website field -->
  
  <tr>
    <td><label></label></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
  </tr>
</table></td>
<td width="1" rowspan="2" valign="top">&nbsp;</td>
<td valign="top">
	
	<!-- Main comment input area -->
	<label for="jc_comment" style="display:block">Comentario</label>
		<div style="float: left; display: block;"><div id="jc_comment_bbcode">
			<a href="javascript:void(0);" tabindex="-1" onclick="jc_encloseText('[b]', '[/b]', jax.$('jc_comment')); return false;" class="jc_bb_item" title="Bold">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="bold"   border="0" width="18" height="22" class="jc_bb_bold" />
		</a>

		<a href="javascript:void(0);" tabindex="-1" title="Italicize" onclick="jc_encloseText('[i]', '[/i]', jax.$('jc_comment')); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="italicize"  border="0" width="18" height="22" class="jc_bb_italic" />
		</a>

		<a href="javascript:void(0);" tabindex="-1" title="Underline" onclick="jc_encloseText('[u]', '[/u]', jax.$('jc_comment')); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="underline" border="0" width="18" height="22" class="jc_bb_underline" />
		</a>

		<a href="javascript:void(0);" tabindex="-1" title="Strikethrough" onclick="jc_encloseText('[s]', '[/s]', jax.$('jc_comment')); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="strike" border="0" width="18" height="22" class="jc_bb_strike" />
		</a>

		<a href="javascript:void(0);" tabindex="-1" title="URL" onclick="jc_encloseText('[url]', '[/url]', jax.$('jc_comment')); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="url" border="0" width="18" height="22" class="jc_bb_url" /></a>

		<a href="javascript:void(0);" tabindex="-1" title="Image" onclick="jc_encloseText('[img]', '[/img]', jax.$('jc_comment')); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="image"  border="0" width="18" height="22" class="jc_bb_image" />
		</a>

		<a href="javascript:void(0);" tabindex="-1" title="Quote" onclick="jc_encloseText('[quote]', '[/quote]', jax.$('jc_comment')); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="quote"  border="0" width="18" height="22" class="jc_bb_quote" />
		</a>
				<span class="bb_seperator"></span>
    			<a href="javascript:void(0);" tabindex="-1" title="Smile" onclick="jc_addText(':)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Smile" border="0" width="18" height="22" class="jc_bb_smile" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Wink" onclick="jc_addText(';)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Wink" border="0" width="18" height="22" class="jc_bb_wink" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Laugh" onclick="jc_addText(':D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Laugh" border="0" width="18" height="22" class="jc_bb_laugh" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Grin" onclick="jc_addText(';D', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Grin" border="0" width="18" height="22" class="jc_bb_grin" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Angry" onclick="jc_addText('>:(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Angry" border="0" width="18" height="22" class="jc_bb_angry" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Sad" onclick="jc_addText(':(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Sad" border="0" width="18" height="22" class="jc_bb_sad" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Shocked" onclick="jc_addText(':o', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Shocked" border="0" width="18" height="22" class="jc_bb_shocked" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cool" onclick="jc_addText('8)', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Cool" border="0" width="18" height="22" class="jc_bb_cool" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Tongue" onclick="jc_addText(':P', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Tongue" border="0" width="18" height="22" class="jc_bb_tongue" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Kiss" onclick="jc_addText(':-*', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Kiss" border="0" width="18" height="22" class="jc_bb_kiss" />
		</a>
				<a href="javascript:void(0);" tabindex="-1" title="Cry" onclick="jc_addText(':\'(', 'jc_comment'); return false;" class="jc_bb_item">
			<img src="http://www.24ora.com/components/com_jomcomment/images/blank.gif" alt="Cry" border="0" width="18" height="22" class="jc_bb_cry" />
		</a>
			
</div>
</div>
		<textarea name="jc_comment" id="jc_comment" cols="24" rows="5" style="width: 99%;height:150px;"></textarea>
	<span class="smalltext" style="cursor:pointer" onclick="jcResizeComment(-65);">smaller</span> | <span class="smalltext" style="cursor:pointer" onclick="jcResizeComment(65);">bigger</span><br />  </td>
</tr>
<tr>
  <td>&nbsp;</td>
  <td>
  	<!-- Subscribe via email -->
		<!-- End subscribe via email -->	
	
	
	<!-- Submit Policy -->
		<div>
	    <label class="agree">
		<input name="jc_agree" type="checkbox" id="jc_agree" />
		I have read and agree to the <a href="javascript:void(0);" onclick="jax.call('jomcomment','jcxShowTerms');return false;">Terms of Usage.</a>
		<span class="jcerr" id="err_jc_agree"></span>
		</label>
	</div>
		<!-- End submit policy -->
	
	<!-- Captcha Image -->
		<div><p><img src="http://www.24ora.com/index2.php?option=com_jomcomment&amp;task=img&amp;jc_sid=558834505ee0" alt="security image" name="jc_captchaImg" border="0" id="jc_captchaImg" style="vertical-align:middle" /><br />
	    Write the displayed characters</p></div> 
	<div> 
		<input name="jc_password" type="text" id="jc_password" size="8" maxlength="8" class="inputbox"/> 
	</div> 
		<!-- End captcha Image -->

				
	<!-- Submit Button -->
	<button id="jc_submit" onclick="addComments(); return false;" class="submitbutton" ><span>Duna Comentario y/of Comparti riba Social Medi</span></button>
		</td>
</tr>
</table>
<noscript>
	<div>
		Please enable JavaScript to post a new comment
	</div>
</noscript>
		<input name="jc_contentid" type="hidden" id="jc_contentid" value="120776"/>
		<input name="jc_sid" type="hidden" id="jc_sid" value="558834505ee0" />
		<input name="jc_task" type="hidden" id="jc_task" value="add" />
		<input name="jc_isajax" type="hidden" id="jc_isajax" value="0" />
		<input name="jc_option" type="hidden" id="jc_option" value="com_content"/>
				</form>
<span class="commententry"></span>
</div>
</div>
<!-- Input form end -->
<br/><script type='text/javascript'> jc_loadUserInfo(); </script><img src    ="http://www.24ora.com/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --><div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.24ora.com/index.php?option=com_content&amp;view=article&amp;id=120776:studiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion&amp;catid=1:local&amp;Itemid=5" layout="button_count" show_faces="false" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://www.24ora.com/index.php?option=com_content&amp;view=article&amp;id=120776:studiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion&amp;catid=1:local&amp;Itemid=5" data-text="Studiantenan na Leiden a gradici Minister Yrausquin pa tini atencion pa nan situacion" data-count="horizontal">Tweet</a>
</div><div class="cmp_pint_container" style="float:left;margin:10px;"><a href="http://pinterest.com/pin/create/button/?url=http://www.24ora.com/index.php?option=com_content&amp;view=article&amp;id=120776:studiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion&amp;catid=1:local&amp;Itemid=5&media=http://24ora.com/images/stories/news/2014/Logos/24oraSharebanner.jpg&description=Studiantenan na Leiden a gradici Minister Yrausquin pa tini atencion pa nan situacion" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a><script type='text/javascript' src='//assets.pinterest.com/js/pinit.js'></script></div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click436716757() {FB.ui({    method: "stream.share",    u: "http://www.24ora.com/index.php?option=com_content&amp;view=article&amp;id=120776:studiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion&amp;catid=1:local&amp;Itemid=5"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click436716757()" target="_blank">Comparti</a>
</div></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>


</div>

<div id="footermain">

</div>

</div>

<div id="footer">

		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	

</div>

</div>

</div>

<div id="contenedorderecho">

<div id="fb">

		<div class="moduletablefb">
					<h3>Connect with Us</h3>
					<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2F%3Fref%3Dhome%23%21%2Fpages%2F24ora%2F10150312484370001&amp;layout=button_count&amp;show_faces=false&amp;width=200&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>		</div>
	

</div> 

<div id="bantopwea">

		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	

</div> 

<div id="right">


		<div class="moduletable">
					<h3>Online Users</h3>
					<div>
	<ul style="list-style:none; margin: 0 0 10px; padding: 0;">
		
	
	</ul>
	
	<div>
		0 users		
					and 1574 guests				
		online 
		<div>
			<a href="/index.php?option=com_community&amp;view=search&amp;task=browse&amp;sort=online&amp;Itemid=72">Show All</a>
		</div>
	</div>
</div>		</div>
	

</div> 

<div id="icon">



</div>


<div id="advert2">

		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	

		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	

		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	



</div>

<div id="user2">

		<div class="moduletable">
					<h3>Newsletter</h3>
					<!--  AcyMailing Module powered by http://www.acyba.com -->
<!--  version Starter : 1.1.1 -->
<div class="acymailing_module">
		<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing1"  >
		<form id="formAcymailing1" action="/index.php?option=com_acymailing" method="post" name="formAcymailing1">
		<div class="acymailing_module_form">
									<table class="acymailing_form">
				<tr>
											<td>
													<input id="user_name_formAcymailing1"  onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" class="inputbox" type="text" name="user[name]" size="15" value="Name"/>
												</td>
						</tr><tr>										<td>
											<input id="user_email_formAcymailing1"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" size="15" value="E-mail"/>
										</td>
					</tr><tr>														<td  >
												<input class="button" type="submit" value="Subscribe" name="Submit" onclick="return submitacymailingform('optin','formAcymailing1')"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="gtask" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.24ora.com%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D120776%3Astudiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion%26catid%3D1%3Alocal%26Itemid%3D5"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.24ora.com%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D120776%3Astudiantenan-na-leiden-a-gradici-minister-yrausquin-pa-tini-atencion-pa-nan-situacion%26catid%3D1%3Alocal%26Itemid%3D5"/>
			<input type="hidden" name="option" value="com_acymailing"/>
			<input type="hidden" name="visiblelists" value=""/>
			<input type="hidden" name="hiddenlists" value="2,1"/>
			<input type="hidden" name="Itemid" value="5"/>			</div>
		</form>
	</div>
	</div>
<!--  AcyMailing Module powered by http://www.acyba.com -->		</div>
	

</div>

<div id="abajouser2">

</div>

<div id="advert3">

		<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
			<div class="moduletable">
					<div class='mod_adagencyzone'></div>		</div>
	

</div>
</div>

<div id="bottom">



<div align="center">
<img src="/templates/24ora_v3/images/afp.jpg" height="41" width="116" />
<img src="/templates/24ora_v3/images/iab.jpg" height="37" width="147" />

<!--/* OpenX Javascript Tag v2.8.1 */-->
<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://net.netcor.biz/www/delivery/...'
  * to
  *   'https://net.netcor.biz/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://net.netcor.biz/www/delivery/ajs.php':'http://net.netcor.biz/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=16&amp;what=bannerid:17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");


</script>

<noscript><a href='http://net.netcor.biz/www/delivery/ck.php?n=a3140d36&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://net.netcor.biz/www/delivery/avw.php?campaignid=16&amp;what=bannerid:17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3140d36' border='0' alt='' /></a></noscript>
//]]>-->
<img src="http://yekupload.ir/plugins/imageviewer/site/direct.php?s=10zL&/infinity.jpg" height="50" width="170" />  <table border="0" width="100"> <tbody><tr>

<td>&nbsp;</td> <td>&nbsp;</td> <td>&nbsp;</td>

<td>&nbsp;</td> </tr>

</tbody></table> </div></div>

</div>
<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-96084-14', 'auto');  ga('send', 'pageview');</script>


</body></html>
